culasse poreuse

Tout sur les moteurs 2.0 16v et 2.0 16v EcoTec
nightmare

culasse poreuse

Messagepar nightmare » Lun Oct 24, 2005 5:46 pm

voila petit soucie sur ma calibra C20XE on ma dit que jai une culasse KS et quelle et poreuse (huile dans eau) maintenant un bon ami a moi ma dit que si on change le joint de culasse je n'aurai plus le probleme d'huile car il pense que c au niveau du passage de l'huile ves la cullasse que le joint nest plus etanche je ne sais plus quoi penser faut il vraiment que je demonte la culasse et la faire traiter?aider moi svp :prayer:

vinceclate

Messagepar vinceclate » Lun Oct 24, 2005 5:55 pm

c est un probleme de joint de culasse quand la voiture se met a brouter et a fumer tres blanc eau dans cylindre qui sort par l echappement le probleme de culasse poreuse c est la mayo dans le bocal d expansion huile dans eau

je pense que cela t aidera a faire la difference

nightmare

Messagepar nightmare » Lun Oct 24, 2005 5:57 pm

ben en fait jai le second probleme mais c 'est pas tout a fait de la myonnaise c'es comme de la boue

KEKE13

Messagepar KEKE13 » Lun Oct 24, 2005 7:43 pm

je te souhaite que ce soit que le joint de culasse hs, mais sans vouloir te decourager, toutes les personnes ici (jen fait partis) qui on eu les memes symptomes que ca, avais bien une culasse poreuse!
par contre ce que dit vinceclate n'est pas tout a fait vrai! un joint de culasse peut se manifester de differente facon, la preuve en est c que sur mon ancienne golf, javais le joint hs manifester par de l'eau dans l'huile mon frere astra 1,7d joint hs, l'eau couler a l'exterieur du bloc, autrement dit pas de melange eau vers huile ni inverse, pas d'eau dans les cylindres mais une diminution du niveau de liquide de refroidissement asser rapide!

nightmare

Messagepar nightmare » Lun Oct 24, 2005 7:57 pm

je pense keke13 que je n'ai pas de chance deja on va demonter la culasse et on verra

vinceclate

Messagepar vinceclate » Lun Oct 24, 2005 8:21 pm

oui keke13 mais en disant cela je parlai d une mesaventure avec mon opel corsa A ou le liquide de refroidissement est parti dans un cylindre et la voiture s est mise a broute et a fumer comme jamais elle avait fumer pourtant c etait un bon vieux 1.5d isuzu lol mais il est vrai qu il y a plusieurs fuites possibles

Sub

Messagepar Sub » Lun Oct 24, 2005 9:54 pm

KEKE13 a écrit : mais sans vouloir te decourager, toutes les personnes ici (jen fait partis) qui on eu les memes symptomes que ca, avais bien une culasse poreuse!


+1


Retourner vers « C20XE & X20XEV »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

cron